Alle Lieder/Jingles unterschiedlich laut trotz Massenbearbeitung

Irgendwie klappt das bei mir nicht mit dem Normalisieren,Ich mache die Massebearbeitung und trozdem funtkioniert es nicht.

Woran liegt das?

Was ist denn in der Konfiguration eingestellt?

Wo finde ich das in der Konfiguration?

Konfiguration > Verschiedenes > Normalisierung

Deine Frage zeigt mir, dass du da noch nie etwas eingestellt hast, kann das sein?
Für welche Normalisierungs-Methode hast du dich denn entschieden?

Ist das so Richtig?

  1. Du hast meine Frage nicht beantwortet.
  1. Weißt du denn, welche Normalisierungs-Methode was bewirkt?
    (2.a Hast du dich denn schon mal im Forum informiert? Wurde alles sehr ausführlich dokumentiert)

  2. Was ist dein Ziel bei der normalisierung, was soll das Ergebnis sein?
    Ist dir klar, was genau du möchtest? Würdest du das bitte präzise formulieren?

Ich möchte das die Lautstärke bei jedem Lied/Jingle gleich laut ist.Damit sich meine hörer nicht erschrecken

Ich persönlich empfehle zu diesem Zweck die Normalisierung nach EBU R 128 mit -23 LUFS und -1 dBTP.

Mit dieser Vorgabe, wenn man sie konsequent durchzieht, erreicht man nach meiner Erfahrung wunderbare Ergebnisse.
Sie gleicht die Lautheit (!) der verschiedenen Titel und sonstigen Elemente entsprechend an.

Du solltest es aber mit deinem Radiobetreiber abstimmen, damit es nicht zu Sprüngen zwischen den verschiedenen Moderatoren und der Rotation kommt. Dein Sender sollte dazu eine technische Vorgabe herausgegeben haben - sofern er auf so etwas Wert legt.

Eine Bitte noch, ganz generell:

Würdest du beim Erstellen von Themen bitte darauf achten, dass du gleich im richtigen Bereich postest?
Es ist nicht hilfreich, deutsche Beiträge in den Forenbereich “English / General” zu schreiben.

Wir haben das Forum extra übersichtlicher gestaltet, da würde es mich / uns freuen, wenn du dir auch ein wenig Mühe gibst.
Vielen Dank. :slightly_smiling_face:

Mache ich beim Nächsten mal…